42
Не в сети
Сообщений: 83
Благодарностей: 0
Предупреждений:
Из: Kazakhstan
Род занятий: Фельдшер, лечебное дело

SOS. Понимаю что пишу не в тот форум, но проблема срочная. После переустановки Windows ( XP Pro. SP3. ZverDVD), на работе, пропал доступ на все сайты от Microsoft. Скажите в чем дело? И как можно все исправить. На другом компьютере (не ZverDVD) вход на сайты возможен.

#171461   | 06.07.09 07:12
Не в сети
Сообщений: 3329
Благодарностей: 391
Предупреждений:
Из: Russia Усть-Илимск
Род занятий: Электромонтёр

mppanasenko, скорее всего это вирус (как-то сталкивался, у человека сайты МС не открывались). Установите антивирус и просканируйте компьютер.

#171463   | 06.07.09 07:32
Не в сети
Сообщений: 83
Благодарностей: 0
Предупреждений:
Из: Kazakhstan
Род занятий: Фельдшер, лечебное дело

Вы знаете, Антивирус стоит (Eset NOD). Вроде вирусов не находил. Сейчас попробую просканировать. СПС

#171464   | 06.07.09 07:38
Не в сети
Сообщений: 359
Благодарностей: 27
Предупреждений:
Из: Russia
Род занятий: Free lance

Это глюк пиратской сборки

#171466   | 06.07.09 07:49
Не в сети
Сообщений: 83
Благодарностей: 0
Предупреждений:
Из: Kazakhstan
Род занятий: Фельдшер, лечебное дело

weber :
Это глюк пиратской сборки


А как исправить?

#171468   | 06.07.09 07:53
Не в сети
Сообщений: 3329
Благодарностей: 391
Предупреждений:
Из: Russia Усть-Илимск
Род занятий: Электромонтёр

mppanasenko, глюки пиратских сборок исправляются на корню устновкой ОС с диска, записанного с оригинального образа, а не всяких сборок типа "Zver DVD". Но во-первых, это тема про висту, а не ХР, а во-вторых, с вопросами лицензирования и активации сюда обращаться не стоит...

Поблагодарили: mppanasenko

#171469   | 06.07.09 07:59
Не в сети
Сообщений: 96
Благодарностей: 0
Предупреждений:
Из:
Род занятий:

Создателю Zver DVD нужно молотком пальцы отбить! Вместо системы, какой-то хлам и тормоза!

#171470   | 06.07.09 08:13
Не в сети
Сообщений: 83
Благодарностей: 0
Предупреждений:
Из: Kazakhstan
Род занятий: Фельдшер, лечебное дело

Установил Касперского, просканировал. Вирусов не нашел. Но после перезагрузки. Смог зайти на сайты. В любом случае спасибо за ответы

#171480   | 06.07.09 14:11
Не в сети
Сообщений: 6
Благодарностей: 0
Предупреждений:
Из: Kazakhstan
Род занятий:

MisterX :
Господа, подскажите в чем может быть проблема? При попытке установки SP2 появляется сообщение, что установка не выполнена, ошибка 800b0100 (TRUST_E_NOSIGNATURE).

таже проблема

#171481   | 06.07.09 14:32
Не в сети
Сообщений: 3329
Благодарностей: 391
Предупреждений:
Из: Russia Усть-Илимск
Род занятий: Электромонтёр

yriu22, http://support.microsoft.com/kb/947821/

Прочитайте внимательно статью и следуйте инструкциям. Этот способ может решить вашу проблему.

ЗЫ: еще сначала попробуйте отключить фаервол (брандмауэр) и попытаться установить сп2, а если уж не получится, тогда пробуйте способ по ссылке выше.

#171484   | 06.07.09 15:24
Не в сети
Сообщений: 6
Благодарностей: 0
Предупреждений:
Из: Kazakhstan
Род занятий:

Johny-electric :
yriu22, http://support.microsoft.com/kb/947821/

Прочитайте внимательно статью и следуйте инструкциям. Этот способ может решить вашу проблему.

ЗЫ: еще сначала попробуйте отключить фаервол (брандмауэр) и попытаться установить сп2, а если уж не получится, тогда пробуйте способ по ссылке выше.

пробывал.все равно выходит /ошибка 800b0100 (TRUST_E_NOSIGNATURE)./

#171505   | 06.07.09 18:13
Не в сети
Сообщений: 8
Благодарностей: 0
Предупреждений:
Из:
Род занятий:

Johny-electric,
у меня там и так галок не было изначально.и в плане электропитания всё в точности как на скрине. вобщем непонятная ситуация. картридер отключал физически, всё становится на свои места. на сп1 этого глюка нет вовсе. чтото сверхъестественное.

#171506   | 06.07.09 18:30
Не в сети
Сообщений: 246
Благодарностей: 6
Предупреждений:
Из: Russia
Род занятий:

denaturat, А что за мать у тебя?

#171511   | 06.07.09 21:00
Не в сети
Сообщений: 1
Благодарностей: 0
Предупреждений:
Из:
Род занятий:

Привет всем, ситуация как у pbaulin, 0x80004005 выдает на последнем этапе установки, винда была английская, приобретена вместе с ноутбуком в америке, русифицирована с помощью LP, может в этом проблема? Еще есть 2ой физический диск.

#171513   | 06.07.09 21:24
Не в сети
Сообщений: 8
Благодарностей: 0
Предупреждений:
Из:
Род занятий:

stanisluv,
мать asus m2n-e. висту ставлю начисто. настроек по умолчанию не меняю, биос сбрасывал на дефолт, ничего не помогает. только физическое выдёргивание картридера. если найду внешний картридер. попробую с ним проэкспериментировать, но всёравно это ерунда какаято. семёрка кстати нормально выходит из спячки. чудеса исключительно на сп2 наблюдаю

#171514   | 06.07.09 21:25
Все права принадлежат © MSInsider.ru (ex TheVista.ru), 2019
Сайт является источником уникальной информации о семействе операционных систем Windows и других продуктах Microsoft. Перепечатка материалов возможна только с разрешения редакции.
Работает на WMS 2.34 (Страница создана за 0.095 секунд (Общее время SQL: 0.029 секунд - SQL запросов: 80 - Среднее время SQL: 0.00036 секунд))