75
Не в сети
Сообщений: 118
Благодарностей: 0
Предупреждений:
Из: Russia Иваново
Род занятий:

Благодарю за ответы, качаю образ диска с PDC

#147298   | 26.11.08 16:46
Не в сети
Сообщений: 9
Благодарностей: 0
Предупреждений:
Из: Russia
Род занятий: пк

по звуку как у многих проблема. тот же риалтекХД с разводкой на морду и спину.
в настройках звука (панел управления), присутствуют оба интерфейса, но на проверку там же, первый (наушники-морда) - издаёт звуки и графически отображается, второй (спина-5.1) - только графически (скачущий эквалайзер), звук нет.
Но что ещё более странно: включаю винАМП. там в плейлисте есть определённые треки. Включаю первый - звук с обоих выходов. Включаю второй - звук только со спины (5.1). Включаю третий - нет звука! но винАМП что-то играет.
LightAlloy 4.4 иногда икает вместе с изображением. Остальные плееры нет.
Дрова винда поставила сама + R.209, кторый пока не запускается (даже в совместимости с вистой).
OS - W7x64U (без русификации, bluebadge x64), мозги 4Гб, мать K9N, AMDx2 5000+

#147300   | 26.11.08 17:08
Не в сети
Сообщений: 13
Благодарностей: 2
Предупреждений:
Из: Ukraine
Род занятий:

Если установлен ПАРОЛЬ учетной записи для входа в систему,
то панель "Quick Launch" (Быстрый запуск) ведёт себя "правильно" (не меняет размер самопроизвольно).
Наверно это как-то связано с настройкой групповых политик...


Сообщение было отредактировано xalexiv (26.11.2008 20:00 GMT+3 часа(ов), назад)

#147302   | 26.11.08 17:46
Не в сети
Сообщений: 20
Благодарностей: 2
Предупреждений:
Из: Russia Москва
Род занятий: Видеооператор

Друзья, объясните незнающему...
Положим, поставил себе **** билд. Качаю обновления, радуюсь жизни. Но выходит более свежий билд, нужно ставить его или обновления всетаки делают свое дело?

еще вот проблемку у себя откопал. Если это не особенность семёрки - не пинайте сильно...

Дома три компа. первый подрублен к инету через юсб адсл.Второй подключен к первому по сетевой. А вот третий...Никак не смог его подключить по вайфай (выше писал). Думал через сетевую подключить ко второму компу (в нем две встроеные гигабитные сетевые карты).И ничего не вышло. Всеравно третий комп (с семёркой) пишет "локал онли". Но если его подключить к первому минуя второй (просто вытащив кабель от второго к первому) все подключается изумительно...вот такая хрень...


Сообщение было отредактировано Aeronaut (26.11.2008 19:47 GMT+3 часа(ов), назад)

#147304   | 26.11.08 18:15
Не в сети
Сообщений: 483
Благодарностей: 19
Предупреждений:
Из: Russia Елец
Род занятий:

Нужно ставить. А вот полной установкой или поверх я незнаю.

#147305   | 26.11.08 18:17
Не в сети
Сообщений: 118
Благодарностей: 0
Предупреждений:
Из: Russia Иваново
Род занятий:

А вот ещё вопросик. Какую лучше ставить для производительности лучше 32 или 64? много софта несовместимого с х64 Семёркой?

#147312   | 26.11.08 20:00
Не в сети
Сообщений: 20
Благодарностей: 2
Предупреждений:
Из: Russia Москва
Род занятий: Видеооператор

hijacker, кто ж его знает, сколько с ней софта несовместимо.
Я пока ставил нужный мне софт, вроде все работает.
Из антивирусов не посталвился у меня на 64 бит "антивир", поставил вместо него AVG free. фотошоп CS4 ,дримвивер cs4 прекрасно работают.Хотел поставить Гугл хром (броузер), не стал работать.

Поблагодарили: hijacker

#147314   | 26.11.08 20:28
Не в сети
Сообщений: 68
Благодарностей: 5
Предупреждений:
Из: Russia Москва
Род занятий: Стоматолог

hijacker,
Xilisoft VC 5.1.17 English - работает отлично
utorrent - тоже пашет без проблем
KMPlayer - тоже работает


Сообщение было отредактировано bvstudio (26.11.2008 22:06 GMT+3 часа(ов), назад)

Поблагодарили: hijacker

#147315   | 26.11.08 21:55
Не в сети
Сообщений: 9
Благодарностей: 0
Предупреждений:
Из: Russia
Род занятий: пк

спасибо за ответы)
всё решил)
установка совеместимости после ребута заработала (вы спросите "почему до этого не ребутился?"- отвечу-"типа "сервер"").
с семёркой никаких траблов нет. имхо, но "зачем оставлять висту?"

#147319   | 27.11.08 00:06
Не в сети
Сообщений: 50
Благодарностей: 0
Предупреждений:
Из: Russia Moscow
Род занятий: Фото

Установил W7 сборку от вовчика. Все дрова встали без проблем. Работает шустро. Вот ток беда одна- постоянно вылетает проводник. Пишет что служба предотвращения выполнения данных в целях безопасности заблокировала проводник. Подскажите как с этим бороться?

#147320   | 27.11.08 00:21
Не в сети
Сообщений: 7
Благодарностей: 0
Предупреждений:
Из:
Род занятий:

Народ подскажите как установить драйвер не plug'n'play устройства? то есть заставить 7ку установить драйвер не видя устройства, в add device не получается. А где аналог add hardware? Где можно было самому выбрать что ставишь и путь к драйверу. Очень нужно(

#147321   | 27.11.08 00:27
Не в сети
Сообщений: 50
Благодарностей: 0
Предупреждений:
Из: Russia Moscow
Род занятий: Фото

xalexiv :
Если установлен ПАРОЛЬ учетной записи для входа в систему,
то панель "Quick Launch" (Быстрый запуск) ведёт себя "правильно" (не меняет размер самопроизвольно).
Наверно это как-то связано с настройкой групповых политик...



Все равно съезжает

#147325   | 27.11.08 02:16
Не в сети
Сообщений: 342
Благодарностей: 22
Предупреждений:
Из: Russia
Род занятий:

Azazel, а кто знает,как поведёт себя сборка,сделанная из пре-бетты?

#147334   | 27.11.08 06:18
Не в сети
Сообщений: 68
Благодарностей: 5
Предупреждений:
Из: Russia Москва
Род занятий: Стоматолог

stas666,
Открываешь Device Manager, правой кнопкой на Unknown device, выбираешь Update driver, потом выбираешь Browse my computer for driver software, а потом...Let me pick from a list of device drivers on my computer.
Собственно, после чего и появится меню со списком оборудования....там уже выбираешь, из предложенного списка, что тебе нужно.

#147338   | 27.11.08 06:59
Не в сети
Сообщений: 65
Благодарностей: 6
Предупреждений:
Из: Russia
Род занятий:

У кого есть проблемы с Quick Launch ВОТ решение!!!

#147346   | 27.11.08 09:59
Все права принадлежат © MSInsider.ru (ex TheVista.ru), 2019
Сайт является источником уникальной информации о семействе операционных систем Windows и других продуктах Microsoft. Перепечатка материалов возможна только с разрешения редакции.
Работает на WMS 2.34 (Страница создана за 0.101 секунд (Общее время SQL: 0.027 секунд - SQL запросов: 80 - Среднее время SQL: 0.00033 секунд))