1
Не в сети
Сообщений: 39
Благодарностей: 0
Предупреждений:
Из: Russia
Род занятий: Учёба

Надеюсь не нарушил никаких правил публикации сообщений. В windows 7 6801 у меня 2 (может больше =)) проблемы:

1) Гаджеты не устанавливаются (но стандартные работают). Запускаю гаджет, нажимаю Install и на этом всё. В реестре значение вводил - не помогло. UAC тоже не помог.
2) В проводнике не создаются папки. Нажимаю создать\папку, указываю имя - выскакивает ошибка "Файл или папка не найден"

В чем может быть проблема?

#154710   | 03.02.09 18:13
Не в сети
Сообщений: 122
Благодарностей: 8
Предупреждений:
Из: Latvia
Род занятий:

Какие гаджеты не устанавливааются? У меня помню не устанавливался Imp's Drive Info, a другие все ок

#154715   | 03.02.09 19:20
Не в сети
Сообщений: 18
Благодарностей: 0
Предупреждений:
Из: ---
Род занятий: ALL

2 - в том, что пытался отключить панель "быстрый запуск".

#154716   | 03.02.09 19:33
Не в сети
Сообщений: 39
Благодарностей: 0
Предупреждений:
Из: Russia
Род занятий: Учёба

Да, кстати пытался и отключил, толи папку Quick Lanch вообще снес толи в реестре чето изменил. Уж больно доставало все время вручную вырубать. Можно как-нибудь исправить? Ещё из-за этого не получается прикрепить на супер бар программы и открепить уже имеющиеся там.

Насчет гаджетов - вообще не один не устанавливается


Сообщение было отредактировано Skyrazor (04.02.2009 16:24 GMT+3 часа(ов), назад)

#154772   | 04.02.09 13:57
Не в сети
Сообщений: 26
Благодарностей: 1
Предупреждений:
Из: ---
Род занятий: программист

А что пишет ?

#154777   | 04.02.09 15:02
Не в сети
Сообщений: 39
Благодарностей: 0
Предупреждений:
Из: Russia
Род занятий: Учёба

Написал же - ничего не пишет (если ты про гаджеты). Если создавать папку - тоже в первом посте. а если прикреплять в супербар -

Выбранный объект недоступен. Возможно, он был перемещен, переименован или удален. Удалить его из этого списка?

#154785   | 04.02.09 16:14
Не в сети
Сообщений: 39
Благодарностей: 0
Предупреждений:
Из: Russia
Род занятий: Учёба

Так, проблема с гаджетами решена - скачал пак установленных. Остальные проблемы остаются. Плюс ещё вспомнил - Индекс производительности не доходит до конца, прерывается с ошибкой на Tuning Windows Media Decoding

#154987   | 07.02.09 20:46
Все права принадлежат © MSInsider.ru (ex TheVista.ru), 2019
Сайт является источником уникальной информации о семействе операционных систем Windows и других продуктах Microsoft. Перепечатка материалов возможна только с разрешения редакции.
Работает на WMS 2.34 (Страница создана за 0.046 секунд (Общее время SQL: 0.017 секунд - SQL запросов: 58 - Среднее время SQL: 0.00029 секунд))