1
Не в сети
Сообщений: 119
Благодарностей: 12
Предупреждений:
Из: ---
Род занятий:

проблем с установкой 7 на старую мать не было но со сменной на Р6Т с i7 7 при установке после второго перегруза дает черный экран с надписью внизу слева о версии винды и её бета статусе. далее она продолжает работу но визуально только черный экран с лейбой внизу.... может кто в курсе?

#154747   | 04.02.09 01:33
Не в сети
Сообщений: 119
Благодарностей: 12
Предупреждений:
Из: ---
Род занятий:

да нет какая активация если до неё просто не доходит.... в конечном итоге установил-на 4 попытке на черном экране в верхнем левом углу появился урезанный экран и ситуация стало подконтрольной. так что это банальный глюк железа все таки бета есть бета....

#154783   | 04.02.09 16:04
Не в сети
Сообщений: 119
Благодарностей: 12
Предупреждений:
Из: ---
Род занятий:

прошу закрыть тему ибо она решилась а почему именно так вразумительного ничего не прозвуучало

#154872   | 05.02.09 21:54
Не в сети
Сообщений: 119
Благодарностей: 12
Предупреждений:
Из: ---
Род занятий:

особенно понравилось вырезанные ответы что позволило превратиться шизоиду общения с самим собой....если советчик понимает что его советы дыбильны то не стоит их вырезать ибо тема превращается в маразм

#154876   | 05.02.09 22:08
Все права принадлежат © MSInsider.ru (ex TheVista.ru), 2019
Сайт является источником уникальной информации о семействе операционных систем Windows и других продуктах Microsoft. Перепечатка материалов возможна только с разрешения редакции.
Работает на WMS 2.34 (Страница создана за 0.034 секунд (Общее время SQL: 0.009 секунд - SQL запросов: 47 - Среднее время SQL: 0.0002 секунд))