1
Не в сети
Сообщений: 96
Благодарностей: 0
Предупреждений:
Из: Russia
Род занятий: комп

что за ерунда когда WMP 10 скручиваю он скручивается но не реагирует а если выключить его то он продолжает работать и петь песни но его не видно на экране тока видно на диспечере задач

пожалуйста помогите плизззз

Следите за своей речью. Вы не в кабаке.


Сообщение было отредактировано swissglide (07.05.2006 14:17 GMT+3 часа(ов), назад)

#33576   | 06.05.06 19:32
Не в сети
Сообщений: 582
Благодарностей: 9
Предупреждений:
Из: Russia
Род занятий:

У меня тоже проблема: кликаешь по кнопке проигрывания, а звука нет, но проигрывается. А кликнешь по названию - все работает, хотя иногда не с первого раза. Надеюсь, такого нет и не будет в WMP 11.

#33592   | 06.05.06 20:34
Не в сети
Сообщений: 331
Благодарностей: 1
Предупреждений:
Из: Russia Москва
Род занятий: CSS, HTML, Microsoft Visual Basic 6, .NET, Delphi 7

emela, у меня так тоже было, эта проблемка решается очень просто, переустанови WMP и всё

#33593   | 06.05.06 20:53
Не в сети
Сообщений: 96
Благодарностей: 0
Предупреждений:
Из: Russia
Род занятий: комп

MAV-32 :
emela, у меня так тоже было, эта проблемка решается очень просто, переустанови WMP и всё

раз 10 переустонавливал не помогает

#33596   | 06.05.06 21:18
Не в сети
Сообщений: 331
Благодарностей: 1
Предупреждений:
Из: Russia Москва
Род занятий: CSS, HTML, Microsoft Visual Basic 6, .NET, Delphi 7

Незнаю, ты каким сетапом переустанавливаеш?? Скачай с сайта Микрософта.

#33793   | 08.05.06 09:39
Не в сети
Сообщений: 491
Благодарностей: 6
Предупреждений:
Из: Russia Москва
Род занятий: «Всё и сразу»

Замечена следующая ситуация. Если во время работы WMP 10 (напр., прослушивание музыки) принудительно завершить процесс explorer.exe (либо вследствие системной ошибки), а затем запустить его (если произошла внутренняя ошибка, он автоматически перезапустится), то WMP 10 не выключится стандартным способом. Симптомы те же: продолжает работать после выключения в диспетчере задач. ОС Windows XP SP2 (english). Вышеизложенная ситуация возникает чрезвычайно редко. Советую переустановить ОС с "0".

#33809   | 08.05.06 13:27
Не в сети
Сообщений: 331
Благодарностей: 1
Предупреждений:
Из: Russia Москва
Род занятий: CSS, HTML, Microsoft Visual Basic 6, .NET, Delphi 7

Да говорю же вам )))) Эта сетуация у меня возникала почти каждый месяц ) После переустановки Windows в режиме обновления, часто такая хрень случается с WMP. Я скачивал WMP Setup с сайта Микрософта, переустанавливал и всё входило в норму!

#33854   | 08.05.06 18:52
Не в сети
Сообщений: 1375
Благодарностей: 2
Предупреждений:
Из: Russia Краснодар
Род занятий:

MAV-32, Может все дело в железе? Опишите свою конфигурацию компьютера, пожалуйста.

#33923   | 09.05.06 08:02
Все права принадлежат © MSInsider.ru (ex TheVista.ru), 2019
Сайт является источником уникальной информации о семействе операционных систем Windows и других продуктах Microsoft. Перепечатка материалов возможна только с разрешения редакции.
Работает на WMS 2.34 (Страница создана за 0.052 секунд (Общее время SQL: 0.012 секунд - SQL запросов: 61 - Среднее время SQL: 0.00019 секунд))