1
Не в сети
Сообщений: 11
Благодарностей: 0
Предупреждений:
Из: Russia
Род занятий:

У меня видеокарта Asus 7950gx2 1gb (состоит из двух плат 512mb)
виста не видит вторую карточку , говорит есть только одна
Если загрузится в безопасном режиме то виста видит как и положено две. Если кто сталкивался с такой проблемой помогите.

#67453   | 20.11.06 15:41
Не в сети
Сообщений: 66
Благодарностей: 0
Предупреждений:
Из: Russia
Род занятий:

Дрова пока не поддерживают SLi.

#67487   | 20.11.06 18:13
Не в сети
Сообщений: 21
Благодарностей: 0
Предупреждений:
Из: Russia
Род занятий:

Аналогичная карта. Загружаюсь в винду, через 5 секунд после логина зависает, через 10 секунд выключается монитор. В безопасном режиме работает отлично. Перепробовал думаю все. Проблема только в дровах для видеокарты. Ждем...

#67584   | 21.11.06 05:41
Не в сети
Сообщений: 14
Благодарностей: 0
Предупреждений:
Из: Russia Калининград
Род занятий: ---

Такая же карта, вот уже несколько месяцев прошло, а SLI не работает!

#91844   | 26.02.07 15:17
Не в сети
Сообщений: 14
Благодарностей: 0
Предупреждений:
Из: Russia Калининград
Род занятий: ---

Свершилось! Дрова 101.41 поддерживают SLI.

#95804   | 15.03.07 16:52
Все права принадлежат © MSInsider.ru (ex TheVista.ru), 2019
Сайт является источником уникальной информации о семействе операционных систем Windows и других продуктах Microsoft. Перепечатка материалов возможна только с разрешения редакции.
Работает на WMS 2.34 (Страница создана за 0.061 секунд (Общее время SQL: 0.019 секунд - SQL запросов: 52 - Среднее время SQL: 0.00037 секунд))